Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
ayuda! no me funciona el wifi
#1
hola soy nuevo en esto y el caso es que me compre el MK802-IIIS 8g con bluetooht y lo e reseteado con el batch tool (por un problema que me dio de que dejo de funcionar y al iniciar se ponia la pantalla en colores), cosa que se a solucionado con el reset , pero ahora a dejado de funcionar-me el wifi.
le doy a on y automáticamente se pone en off y no detecta ni una sola red cuando antes encontraba mas de 10

se os ocurre porque puede ser?
tengo instalado el mismo software que venia
Responder
#2
el bluetooth me hace lo mismo también nadie se hace una ide a de lo que pueda ser¿?¿? e provado mil cosas y ya no se que mas hacer
alguna propuesta por favor
Responder
#3
¿Estás seguro de haber instalado el firmware correcto? Yo una vez instalé por error el de la versión sin bluetooth y no funcionaban ni este ni el wifi. Prueba a instalar de nuevo el firmware.
Suerte.
Responder
#4
tngo instalos el 4.2.2 del mk802iiis y tengo el mk802iiisb pero es lo mismo no? si fuese lo mismo no encuentro el del sb
Responder
#5
Hay dos versiones distintas, una para los dispositivos más antiguos y otra para los nuevos y no son compatibles. Mira bien en el foro, tienes que instalar los adecuados para el tuyo. Se habla de esto en algún post, búscalo.
Un saludo.
Responder
#6
vale entonces este es el problema! alguien me puede pasar el software? e buscado en la pagina oficial en el foro y por la web y el enlace esta caducado
Responder
#7
enserio, nadie?¿
Responder


Salto de foro:


Usuarios navegando en este tema:
2 invitado(s)