Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema Play Store
#1
Buenas chicos.

Hace un tiempo que os estoy siguiendo por que tenia pedido un aparatito de estos, por fin me ha llegado y de momento estoy contento con el, aunque aun creo que no le he sacado todo el partido que se le puede dar. El unico problema que le estoy detectando hasta ahora es que tengo problemas para entrar en la Play Store y es que entro y me aparece el mensaje "Sin conexión" y debajo "Reintentar" cuando si tengo conexión a la red. Algun me podeis decir que ocurre y como solucionarlo.

De momento esta es mi duda, aunque seguro se me van a plantear muchas mas que ya os iré consultando.

Gracias.
Responder
#2
Borra el cache y los datos del app desde ajustes/aplicaciones a ver que tal.

Saludos
Responder
#3
(17-02-2014, 10:37 AM)ZX81 escribió: Borra el cache y los datos del app desde ajustes/aplicaciones a ver que tal.

Saludos

Eso ya lo probe y nada. Se me ocurre reinstalar la Play Store (si se puede) o reestablecer datos de fabrica. De momento no tengo tantas cosas instaladas como para perder nada.
Responder
#4
puedes ir a aplicaciones /todas y alli borrar datos del marco de servicios google o algo asi.
Sino funciona restaura o reinstala firm es lo mas facil.
Saludos
Responder
#5
a mi me pasaba con la rom de origen. Conectaba al wifi de casa perfectamente, pero era abrir la aplicación de play store y desaparecía la red wifi, empezaba a buscar y tratar de conectarse de nuevo. Como entrando en un bucle. Todo muy raro. Fue cambiar de rom oficial a finless y jamás ha vuelto a dar errores de conexión con la store.
Responder
#6
(19-02-2014, 08:27 PM)Criminal escribió: a mi me pasaba con la rom de origen. Conectaba al wifi de casa perfectamente, pero era abrir la aplicación de play store y desaparecía la red wifi, empezaba a buscar y tratar de conectarse de nuevo. Como entrando en un bucle. Todo muy raro. Fue cambiar de rom oficial a finless y jamás ha vuelto a dar errores de conexión con la store.

A ver si este finde saco un rato para trastear y le instalo la finless. Por que hice lo que me dijo ZX81 y sigue sin ir.
Responder
#7
Anoche restaure valores de fabrica y volvio a funcionar la PlayStore. Aun asi a ver si este finde tengo un ratito y le cambio la ROM.
Responder
#8
Ya he instalado la finless, a ver que tal ahora.

Enviado desde mi thl T100S mediante Tapatalk
Responder
#9
hola, donde esta la ron finless para descargar si es posible la 1.7

gracias.
Responder
#10
En este mismo foro hay un post con esta ROM

Enviado desde mi thl T100S mediante Tapatalk
Responder


Salto de foro:


Usuarios navegando en este tema:
1 invitado(s)