Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Que modelo es? va fatal... :-(
#1
Hola Gente,

Me he comprado este cacharito:

http://www.redcoon.es/B515276-Diversos-M...+tv&xtcr=9

Esta son las especificaciones:

CPU ALL WIINER A-10 1,0 Hz + (0,5 GHz GPU) o GPU 2D/3D/OpenGL ES2.0/OpenVG1.1 @ 27m Tri / SEC
Memoria RAM DDR3 1 GB
NAND Flash de 4 GB

1 x USB-HOST
1x MicroUSB
1 MicroSD

La rom que tienes es: softwinerevb

No tengo claro si el modelo es MK802+, me lo pueden confirmar.

He probado reproducir vídeos e youtube y se cortan, le probado reproducir vídeos desde otro ordenador desde la red local, y van fatal, en cámara lenta y el audio se corta.

No se que hacer y por donde empezar.

Desde ya gracias de antemano por su ayuda.

Saludos
Responder
#2
Si estas a tiempo devuélvelo y compra como minimo un dual core.
Responder
#3
Hola desde ya muchas gracias por responder,

No se si lo podre devolver ya he le borrado aplicaciones originales....

Alguna esperanza de instalar otro rom o algo ?

El modelo es MK802+?

Saludos y gracias
Responder
#4
joder 50 euros por esa mierda anticuada?.

mira a ver si la restauras de fabrica y la devuelves
Responder
#5
Hola Gente,

Al final lo he podido restablecer de fabrica y lo he devuelto.

Me he pillado este: http://www.rikomagic.com/en/product/show...id_19.html

A 43,90€ en ebay.

De momento muy bien, se ha colgado alguna vez, me imagino que tendré que poner el ultimo firmware.

Algún consejo??

Saludos y gracias
Responder
#6
Tienes un apartado para él mk802 IIIs en este foro ahí podrás leer todo.

Enviado desde mi W200 mediante Tapatalk
Apadrina una ROM, invítame a una birra! :D

No se contestan dudas por privado, usad el foro para ello :)
Responder


Salto de foro:


Usuarios navegando en este tema:
1 invitado(s)