Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Mele F10 Pro realentiza el wifi
#1
Hola a todos, me ocurre una cosa muy extraña, tengo el RKM MK802-IV con la ultima versión del firmare oficial, hasta ahora todo iba perfecto trabajando con un ratón inalámbrico. He comprado el mando Mele F10-Pro en el momento que le enchufas el receptor inalámbrico la conexión a internet se vuelve a con 10 veces más lenta, vuelvo a poner el ratón y se arregla...

¿sabéis que puede ser?

Gracias...
Responder
#2
Pues interfiere en tu wifi, conecta un cable usb para alejar del stick el receptor debería arreglarse

Enviado desde mi W200 mediante Tapatalk
Apadrina una ROM, invítame a una birra! :D

No se contestan dudas por privado, usad el foro para ello :)
Responder
#3
Gracias, lo probaré a ver que tal.
Responder
#4
Solucionado?? Lo digo por que espero esos dos cacharritos... Gracias!
Responder
#5
La cosa es que yo tengo MK802-IV y el Mele F10; y no tengo ningun problema con el Wifi.
Responder
#6
Depende del router del canal, etc........
Apadrina una ROM, invítame a una birra! :D

No se contestan dudas por privado, usad el foro para ello :)
Responder
#7
A mi me pasaba igual, y se soluciona poniéndole un "alargador" usb.... Un saludo.
Responder
#8
Nada, estuvo funcionado bien un par de dias, todo Ok, hasta el wifi, pero ahora cada vez que apago y enciendo, conecta al Wifi pero no llega señal de Internet... Alguna sugerencia? Ya tengo puesto el alargador usb... [Imagen: zuhatudu.jpg]
Responder
#9
Creo que la señal Wifi es la que no llega bien, tendré que pillar un repetidor... Por cierto, poco movimiento por estos foros no???
Responder
#10
(11-08-2014, 06:58 AM)miguelon_79 escribió: Creo que la señal Wifi es la que no llega bien, tendré que pillar un repetidor... Por cierto, poco movimiento por estos foros no???

Agosto, playa.. Vacaciones... Bastante normal Alegre
Si vas a pillar un repetidor mirate los ubiquity, tienen una relación calidad precio brutal.
Apadrina una ROM, invítame a una birra! :D  
Responder
#11
Muchas gracias por la recomendación!! Anoche pille un TP-LINK TL-WA854RE, he leído y parece que van bien, ya os diré como va!
Responder


Salto de foro:


Usuarios navegando en este tema:
1 invitado(s)