Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema de Audio
#1
Muy buenas gente, tengo el siguiente problema:

-El audio no se me escucha salvo algunas veces, es decir yo lo pongo y a veces se escucha el audio y a veces no. Cuando entro ajustes el audio multimedia aparece al minimo, y aunque lo suba automaticamente se pone a cero, excepto las veces que el audio funciona.
Responder
#2
Pongo un ejemplo de lo que he conseguido:

-Entro el minipc, no se escucha nada (ni al moverse en aplicaciones), entro en los ajustes y de repente el sonido vuelve a funcionar.
-Subo en los ajustes el sonido multimedia (aparece en cero). Entro en alguna aplicacion de video, se escucha pero no se oye.
-Cambio sin salirme del programa de video (ejemplo splive) en los ajustes, el sonido multimedia se baja a cero, lo subo al maximo, vuelvo a escuchar el video de fondo.
-Entro de nuevo en el programa de video... vuelve a desactivarse el sonido solo.
Responder
#3
Pues ciertamente es raro lo que te pasa. A veces este tipo de cosas las buscamos en el software y configuración y pueden ser los cables.
No comentas como sacas el audio (hdmi / spdif).
En cualquier caso yo probaría a conectar a otro equipo con la misma salida que utilizas, si falla cambia el cable.
En mi caso tengo que tener cuidado porque tengo el hdmi hasta el tv, pero un spdif hasta el amplificador y los dos juntos no se llevan bien, siempre están "empujándose" uno al otro. ;-)

Saludos.
Responder


Salto de foro:


Usuarios navegando en este tema:
1 invitado(s)