Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema con youtube
#1
Bueno,mi equipo es nuevo y estoy de pruebas y test, el primer fallo que vi y mas me molesto es el siguiente, cuando reproduzco vídeos en youtube en determinados momentos aparecen rayas rojas o azules en plan pixeles, no he conseguido hacer captura de pantalla, he probado de todo, alguien sabe que puede ser?... probe de todo, aun puedo cambiar el equipo, gracias
Responder
#2
Yo no tengo este problema, a mi youtube me funciona perfecto. Prueba desinstalar youtube y volver a instalarlo.
Responder
#3
Me pasa exactamente lo mismo, aparecen como lineas rojas horizontales intermitentes en el youtube, tampoco aparecen las opciones de 1080 y menos aun las de 4k, estamos limitados a 720, si el MK80 soporta hasta 4k porque no se puede visuallizar los videos de youtube en esas resoluciones, tambien siguen los problemas con netflix, otro problema son los videos en 1080p suelen dar tirones, osea no va fluido, porfavor alguna solución, saldra unj nuevo firmware solucionando estos problemass???

gracias
Responder
#4
Yo al final lo de he devuelto, ahora estoy probando el minix X8H plus,no tengo ese problema, aunque para mi es bastante mas lento, el MK80 plus funcionaba genial, quitando el problema de youtube, por lo demas el minix....bueno en el streaming me sube el brillo una burrada y como no tiene posibilidad de calibración como el RKM pues aqui estoy, haciendo pruebas..
Responder


Salto de foro:


Usuarios navegando en este tema:
1 invitado(s)